reactos/dll/apisets/api-ms-win-ntuser-rectangle-l1-1-0.spec
2018-04-07 14:50:59 +02:00

15 lines
495 B
Ruby

# This file is autogenerated by update.py
@ stdcall CopyRect() user32.CopyRect
@ stdcall EqualRect() user32.EqualRect
@ stdcall InflateRect() user32.InflateRect
@ stdcall IntersectRect() user32.IntersectRect
@ stdcall IsRectEmpty() user32.IsRectEmpty
@ stdcall OffsetRect() user32.OffsetRect
@ stdcall PtInRect() user32.PtInRect
@ stdcall SetRect() user32.SetRect
@ stdcall SetRectEmpty() user32.SetRectEmpty
@ stdcall SubtractRect() user32.SubtractRect
@ stdcall UnionRect() user32.UnionRect