reactos/dll/apisets/api-ms-win-crt-heap-l1-1-0.spec
2018-04-07 14:50:59 +02:00

31 lines
946 B
Python

# This file is autogenerated by update.py
@ stdcall _aligned_free() msvcrt._aligned_free
@ stdcall _aligned_malloc() msvcrt._aligned_malloc
@ stub _aligned_msize
@ stdcall _aligned_offset_malloc() msvcrt._aligned_offset_malloc
@ stdcall _aligned_offset_realloc() msvcrt._aligned_offset_realloc
@ stub _aligned_offset_recalloc
@ stdcall _aligned_realloc() msvcrt._aligned_realloc
@ stub _aligned_recalloc
@ stdcall _callnewh() msvcrt._callnewh
@ stub _calloc_base
@ stdcall _expand() msvcrt._expand
@ stub _free_base
@ stub _get_heap_handle
@ stdcall _heapchk() msvcrt._heapchk
@ stdcall _heapmin() msvcrt._heapmin
@ stdcall _heapwalk() msvcrt._heapwalk
@ stub _malloc_base
@ stdcall _msize() msvcrt._msize
@ stub _query_new_handler
@ stub _query_new_mode
@ stub _realloc_base
@ stub _recalloc
@ stub _set_new_mode
@ stdcall calloc() msvcrt.calloc
@ stdcall free() msvcrt.free
@ stdcall malloc() msvcrt.malloc
@ stdcall realloc() msvcrt.realloc