reactos/dll/apisets/api-ms-win-core-debug-l1-1-1.spec
2018-04-07 14:50:59 +02:00

13 lines
579 B
Python

# This file is autogenerated by update.py
@ stdcall CheckRemoteDebuggerPresent() kernel32.CheckRemoteDebuggerPresent
@ stdcall ContinueDebugEvent() kernel32.ContinueDebugEvent
@ stdcall DebugActiveProcess() kernel32.DebugActiveProcess
@ stdcall DebugActiveProcessStop() kernel32.DebugActiveProcessStop
@ stdcall DebugBreak() kernel32.DebugBreak
@ stdcall IsDebuggerPresent() kernel32.IsDebuggerPresent
@ stdcall OutputDebugStringA() kernel32.OutputDebugStringA
@ stdcall OutputDebugStringW() kernel32.OutputDebugStringW
@ stdcall WaitForDebugEvent() kernel32.WaitForDebugEvent